découverte du ciel et de la terre
 
AccueilAccueil  PortailPortail  GalerieGalerie  CalendrierCalendrier  FAQFAQ  S'enregistrerS'enregistrer  ConnexionConnexion  

Partagez | 
 

 Galère !!!

Voir le sujet précédent Voir le sujet suivant Aller en bas 
AuteurMessage
Bernard
membre du forum


Nombre de messages : 569
Age : 62
Localisation : PRIAY 01160
matériel : LX 200 de MEADE, CANON 350 D, Webcam Toucam Phillips, Téléobjectif 300mm, Suivi: MEADE ETX 70EC
Loisirs : Astronomie, photos d'éclairs, macro plantes et insectes
Date d'inscription : 01/10/2007

MessageSujet: Galère !!!   Lun 21 Jan - 5:44

Hier au soir, petit regard sur le ciel et, malgré quelques brumes d'altitudes, un décors pas trop mauvais pour l'astro. Après des semaines de frustration et une 8P/Tuttle qui fou le camps à vitesse grand V, je me suis décidé à sortir le matos. Mise en station relativement correcte après avoir perdu plus d'une demi heure suite à un bug de l'alimentation du LX ( Pas de tension de sortie tant que je ne l'ai pas ouverte !!!). Comme 8P se trouvait en dessous de 45° SUD, j'ai cherché ses coordonnées dans carte du ciel puis j'ai orienté le LX en fonction de ça. Evidemment, rien dans l'oculaire ! Vu la luminosité de l'horizon sud, rien d'anormal à ça. J'ai donc mis le CANON au foyer et tenté de faire une mise au point (sur des étoiles très basses sur l'horizon, mission presque impossible). Tant pis, je schoot quand même. 50 poses de 30 secondes. Voulant tenter la lune dans la foulée, j'ai repoussé à plus tard ma série de Darks et d'offset. Cruelle erreur. Après quelques prises sur Aldébaran pour parfaire la mise au point et alors que je recherchais à parfaite le FWHM, le LX à pris une crise et est parti en rotation entraînant avec lui les câbles de l'appareil photo, du moteur de mise au point et tout ceux qui trainait. La télécommande affichait NGC... et toutes les touches étaient devenues sans effet. Une intervention rapide sur le bouton M/A à permis de limiter les dégat. Après avoir débranché tous les fils et remis ceux-ci correctement, la remise sous tension n'a pas entraîné de rotation parasite mais par contre, aucune touche de la télécommande ne fonctionnait. C'est après 1 ou 2 minutes que celle-ci à réaffiché NGC... et que le tube du LX est de nouveau parti en rotation. J'ai donc tout rentré le matos dans le salon, démonté la télécommande sans rien trouvé d'anormal puis tout remonté (toujours dans le salon) et là, miracle, tout refonctionnait normalement.
Toute ça m'a fait oublier les darks, offset et flat ce qui fait que ce matin, après traîtement de mes 50 poses dont 13 seulement étaient exploitables, j'ai pu obtenir le résultat suivant qui est plus que décevant. Seule satisfaction, le fait d'avoir pu avoir la bête sur l'image seulement à partir de ses coordonnées.

Amitié à tous.

P.S: Si quelqu'un peu me tuyauter sur la cause probable de mes problèmes ? Merci par avance.



Revenir en haut Aller en bas
Voir le profil de l'utilisateur http://bernard.dusert@wanadoo.fr
Dominic
membre du forum
avatar

Nombre de messages : 775
Localisation : Chamoise - Ain
Loisirs : Astronomie - Géologie - Rando equestre
Date d'inscription : 06/05/2005

MessageSujet: Re: Galère !!!   Lun 21 Jan - 20:15

Salut Bernard,

Bravo pour cette photo faite dans des conditions si difficile. Je trouve ceci tout à fait remarquable.

Le GOTO me posait des problèmes avec la ORION (ATLAS EQG), très vite, j'ai abandonné. J'en avait marre de ces délire, bousiller la config parce que il avait arraché le file en tournant ou bug dans la commande... Du moment qu'on peut le voir (ce n'était pas ton cas ce jour là), je ponte à l'ancienne !

Bravo pour cette photo

Dominic
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Bernard
membre du forum


Nombre de messages : 569
Age : 62
Localisation : PRIAY 01160
matériel : LX 200 de MEADE, CANON 350 D, Webcam Toucam Phillips, Téléobjectif 300mm, Suivi: MEADE ETX 70EC
Loisirs : Astronomie, photos d'éclairs, macro plantes et insectes
Date d'inscription : 01/10/2007

MessageSujet: Re: Galère !!!   Lun 21 Jan - 20:26

Merci pour tes encouragements Dominic.
C'est vrai que quand l'informatique ou l'électronique fait des siennes, ça gache un peu (voire beaucoup!!!). Cela me rassure quand même de voir que d'autres ont rencontré des problèmes similaires avec des matériels différents. J'espère seulement que ce n'était qu'un caprice de la machine et pas les signes précurseur d'un bug définitif. @+

Amicalement
Revenir en haut Aller en bas
Voir le profil de l'utilisateur http://bernard.dusert@wanadoo.fr
Contenu sponsorisé




MessageSujet: Re: Galère !!!   

Revenir en haut Aller en bas
 
Galère !!!
Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 1 sur 1
 Sujets similaires
-
» Ecoliers, collégiens, lycéens : bonheur ou galère ? avec Philippe Meirieu, Peter Gumbel et Caroline Brizard
» quel galère
» La galère d'être TZR : chapitre 1 : se battre pour que les heures faites soient payées !
» Pour les étudiants en galère...
» 18 ans de galère

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
nature extrême :: nature extreme :: astronomie-
Sauter vers: